BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème remontage amortisseur avant...

Aller en bas 
AuteurMessage
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: problème remontage amortisseur avant...   Ven 15 Déc 2017, 00:03

Ia orana,
bon, j'ai démonté la fourche avant de ma veille R50/5 de 73 pour la reconditionner.. et la nettoyer...
pour sortir les tubes du Té inférieur j'ai du taper avec un marteau en utilisant un bout de bois pour ne pas abîmer les tubes... ça a pas été facile... mais j'y suis arrivé... ça doit surement être la 1ère fois que cela est fait sur cette moto depuis 1973...
bon, super mais au moment de remonter.. évidemment les tubes rentrent pas... trop serré... pfff pourquoi ça n'est jamais simple???
puis je écarter légèrement les mâchoires en alu du té inférieur? comment faire pour ne pas les casser...?? toute recommandation est bienvenue avant que j'attaque le tout au marteau/tournevis... Wink
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 592
Date d'inscription : 12/04/2013
Age : 66
Localisation : Toulouse

MessageSujet: Re: problème remontage amortisseur avant...   Ven 15 Déc 2017, 00:25

Tu plantes un gros tournevis plat dans la fente jusqu'à ce que le tube puisse rentrer.

Ne serres pas encore la bride. il te faudra ajuster la position du tube une fois le T supérieur en place.
Le tube doit affleurer la T supérieur, donc encore le gros tournevis pour pouvoir ajuster la position du tube.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr En ligne
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: ok, mis du coup..   Ven 15 Déc 2017, 05:24

bon le coup du tournevis ne marche pas, mais j'ai réussi à insérer un fer plat de 2,5mm qui a écarté suffisamment que ça coulisse bien...

bon, mais tu me dis qu'il faut mettre le tube à fleur du té supérieur.. pas de soucis... mais du coup le gros boulon percé qui serre le haut du tube sur le té supérieur  ne viens pas se serrer à fond, j'ai un jeu de 3/4mm...

alors? comment je fais??? tube à fleur du té et le boulon ne se visse pas à fond?? ou j'ai oublié quelque chose??

pour information j'ai pas encore remis les ressorts, et je n'ai pas monté les supports de clignotant (faut que je vérifie si les 3/4mm qui manquent ne viennent pas de là..) - edit: même avec le ressort et le support de clignotant j'ai le même problème...

Ben


Dernière édition par strat71 le Ven 15 Déc 2017, 20:16, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Re: problème remontage amortisseur avant...   Ven 15 Déc 2017, 07:07



Quelques photos pour illustrer mon propos...

la première photo où l'on voit le jeu lorsque je pousse le tube de fourche à fleur du té supérieur, et ce avec le boulon serré à fond...

la seconde photo pour savoir si je met les choses dans le bon ordre: la petite rondelle en matière plastique dur est bien sur le ressort comme sur la photo?? puis le boulon...
la rondelle métallique est bien au dessus du té???bloquée par le boulon???
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Re: problème remontage amortisseur avant...   Ven 15 Déc 2017, 07:41


hmmmm j'ai trouvé cet éclaté...
il me manque la rondelle numéro 9... ça pourrait expliquer... faut que je cherche dans mon bordel où j'ai pu laisser ces rondelles...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Re: problème remontage amortisseur avant...   Ven 15 Déc 2017, 19:34

non, je n'ai pas cette rondelle n°9... Sad
ce qui est sur c'est qu'elle n'y était pas au démontage...

est ce qu'elle est obligatoire? dois je m'en trouver une??? pour le moment je pense que oui parceque je vois pas comment je peux serrer le haut du tube contre le Té... le filetage interne ne vas pas assez loin... j'ai beau retourner le problème dans tous les sens...

hmmm je sens que je vais galérer pour trouver cette pièce... si vous avez des sources ça m'intéresse..
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8740
Date d'inscription : 19/04/2009
Age : 57
Localisation : Aveyron

MessageSujet: Re: problème remontage amortisseur avant...   Ven 15 Déc 2017, 20:12

Il les faut me semble t il, j'avais du les acheter pour ma 75/6 quand j'ai enlevé le tdf et ses supports spécifiques.

en vente dans toutes les bonnes crèmeries, motobins, motorworks (comme pour le compteur...) etc.



_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: help!!!   Dim 07 Jan 2018, 22:41

bon, j'ai reçu la dite rondelle, mais je crois qu'on parlait pas de la même chose, je m'attendais à avoir une entretoise qui me permettrait de serrer le té supérieur, or, l'entretoise m'a l'air de servir de pré-tension pour le ressort... ça ne me permet pas de serrer le té...
(edited: ceci dit je ne l'ai pas encore montée, la saison des pluies a commencé et la moto est sous une bâche, je vais attendre une accalmie pour vérifier tout ça...)

hmmmm je suis perplexe...

l'un d'entre vous peut il m'envoyer une photo (identique à la mienne) du boulon de serrage du tube de fourche sur le té où l'on verrait les différentes rondelles et entretoises?? le capuchon supérieur enlevé...

j'ai cherché sur le net mais je n'ai rien trouvé de différent de ce que j'ai déjà, du coup je ne comprend pas comment serrer le tube de fourche sur le té... les 3mm qui me manquent m'en empêchent..

helpppp!!
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man

avatar

Messages : 13147
Date d'inscription : 26/11/2008
Age : 61
Localisation : Belgique .

MessageSujet: Re: problème remontage amortisseur avant...   Lun 08 Jan 2018, 12:01

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8740
Date d'inscription : 19/04/2009
Age : 57
Localisation : Aveyron

MessageSujet: Re: problème remontage amortisseur avant...   Lun 08 Jan 2018, 15:08

D'après la revue technique de la /5



J'essayerai d'aller voir sur la mienne, mais je ne démonterai pas l’écrou de 36!

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8740
Date d'inscription : 19/04/2009
Age : 57
Localisation : Aveyron

MessageSujet: Re: problème remontage amortisseur avant...   Lun 08 Jan 2018, 19:32

Je suis passé à mon garage, pour te faire une photo.
Bin, bouchon ôté, il n'y a rien!

En l'état, n'ayant jamais démonté cette fourche, je ne peux dire si elle est bien ou mal montée.
La fourche avait fait l'objet d'une révision complète quand j'ai acheté ma /5...



Je ne peux pas t'aider plus...

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Slide

avatar

Messages : 83
Date d'inscription : 03/05/2016
Age : 25
Localisation : Strasbourg

MessageSujet: Re: problème remontage amortisseur avant...   Lun 08 Jan 2018, 21:00

Flatman, il te manque la grosse rondelle n°10, qui va entre le bouchon et le té de fourche. En serrant le cache supérieur chromé ou alu , en plus d'assurer l'étanchéité, ce dernier vient cacher l'ensemble gros écrou + rondelle.

Je n'ai absolument aucune idée de ce qu'est la pièce n°9. Je n'ai jamais vu d'entretoise à ce niveau et je ne vois pas comment elle pourrait se monter..

Un petit lien sympa avec un max de photo : https://brook.reams.me/bmw-motorcyle-rebuilds/1973-bmw-r755-rebuild-project/31-bmw-r755-install-and-align-front-forks/








Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8740
Date d'inscription : 19/04/2009
Age : 57
Localisation : Aveyron

MessageSujet: Re: problème remontage amortisseur avant...   Lun 08 Jan 2018, 21:20

Merci Slide.

Comme je l'écrivais, je n'ai jamais démonté entièrement ma fourche, elle a été entièrement révisée par un pro (!) avant la vente de la moto ... J'ai la facture et je connais le pro en question...

J'ai bien vu qu'il me manquait cette rondelle, j'ai du les acheter pour mon ex 75/6 quand j'ai enlevé les supports de la tête de fourche.

Pas mal ton lien, je ne connaissais pas.

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Re: problème remontage amortisseur avant...   Dim 14 Jan 2018, 09:58

Bon bon bon... j'ai commandé et reçu l'entretoise qui me manquait (la numéro 9 sur mon éclaté)...


en fait celle ci a un diamètre qui fait qu'elle s'insère jusqu'au ressort, elle sert à prétendre le ressort..
ok mais ça ne résoud pas mon problème...
je crois que je vais mettre 2 rondelles (numéro 10) au lieu d'une seule.. je devrais pouvoir serrer mon tube de fourche sur le Té supérieur...  reste à la trouver...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8740
Date d'inscription : 19/04/2009
Age : 57
Localisation : Aveyron

MessageSujet: Re: problème remontage amortisseur avant...   Lun 15 Jan 2018, 08:25

Me suis souvenu d'un truc cette nuit...

J’avais ces cales sur mon ex 75/6, et cela m'avait intrigué.



Voici la réponse que m'avait donné Ffrd sur l'autre forum:

ffrd a écrit:
c'est une modif assez courante dans le petit monde de la BM, d’ailleurs l'usine conseillait de renforcer la précharge dès 1970.


Donc tu peux les mettre sans souci.

Cela ne règle pas ton problème, pour le moment!

J'ai du mal à capter ce qui te bloques au remontage, si tout est bien en place...

Tes filetages mériteraient un bon nettoyage...
Et n'oublie pas que c'est serré maousse costaud!!!

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Re: problème remontage amortisseur avant...   Lun 15 Jan 2018, 19:13

Ohh mercii pour l'éclaté du haut de tube de fourche..
ça confirme bien qu'il ne me manque rien sauf 2/3 petits minimètres de filetage pour pouvoir serrer le tout...

franchement ça m'étonnerai que les serrer plus fort change quoi que ce soit... là c'est serré bloqué...et je peux pas serrer plus...
j'en viens à me demander si on m'a pas monté des pièces exotiques comme un bouchon avec un filetage plus long ou dieu sait quoi...

je dois voir la R75/5 d'un ami pour vérifier le tout une dernière fois, et si la lumière ne vient pas, je vais m'orienter vers la solution de rajouter des rondelles...

suite au prochain épisode...
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Slide

avatar

Messages : 83
Date d'inscription : 03/05/2016
Age : 25
Localisation : Strasbourg

MessageSujet: Re: problème remontage amortisseur avant...   Mar 16 Jan 2018, 21:14

Je ne pense pas qu'il y est différents types de bouchon.

Il doit forcément y avoir un couac quelque part et tu vas le trouver !

Tu as essayé de visser le bouchon avant de monter le tube de fourche ? Sans ressort sans rien ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8740
Date d'inscription : 19/04/2009
Age : 57
Localisation : Aveyron

MessageSujet: Re: problème remontage amortisseur avant...   Mar 16 Jan 2018, 21:25

Je pense comme toi, Slide.

Y a un gag quelque part.

Ma fourche, remontée par un pro (!), se passe de cette entretoise, alors en mettre deux sur la tienne, strat71, semble anormal.

Pose-toi, réfléchis, bois une bière ou ce que tu veux et tu nous tiens au jus...

C'était comment  avant le démontage? T'as pris des photos?

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Re: problème remontage amortisseur avant...   Jeu 18 Jan 2018, 08:44

oui je continue à penser qu'il y a un gag...
je n'ai pas vérifié avant le démontage, vu l'état de la moto, je n'ai pas pensé ça indispensable...
et oui bonne idée, monter le bouchon juste sur la fourche vérifier si il se visse à fond... quand je redémonte ça je vérifierai... je vous tiens au courant..
Et merci pour vos soutiens...
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man

avatar

Messages : 13147
Date d'inscription : 26/11/2008
Age : 61
Localisation : Belgique .

MessageSujet: Re: problème remontage amortisseur avant...   Jeu 18 Jan 2018, 11:11

On démonte un tube a la fois , si quelque chose merdouille tu as l'autre pour visualiser .

Idem pour les carbus  .

Prendre des photos est un plus Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
strat71



Messages : 39
Date d'inscription : 19/09/2017
Localisation : Tahiti - Polynésie française

MessageSujet: Vérification faite...   Lun 05 Mar 2018, 22:15

Ia orana,
désolé j'ai commencé des travaux chez moi, j'ai du remiser la moto dans un coin inaccessible.. je n'ai pas avancé..
bon j'ai quand même profité d'un long week end pour démonter un tube de fourche.. et vérifier à quel point le bouchon se visse dessus (ou pas).
et bien, lorsque le bouchon est vissé à fond, j'ai un espace de 9.5mm entre le haut du tube de fourche et le bas de l'épaulement du bouchon...  voir photo ci dessous...

du coup si je retire les 4.5mm du té supérieur et les 2.5mm de la grosse rondelle, il me reste mes 1.5mm qui m'enquiquinent.. et m'empêchent de serrer le haut de ma fourche sur le Té..
je ne comprend toujours pas le pourquoi du comment... se peut il que sur certaines séries (cette moto provient vraisemblablement des us et devait être un modèle administration, nous sommes à Tahiti pour mémoire) un accessoire était vissé sur ces bouchons de fourches expliquant ce gap?? un carénage de tête de fourche? vous voyez je nage en plein délire hi hi..
bref, j'ai toujours pas trouvé la cause ni la solution à ce problèlme...
Ben
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème remontage amortisseur avant...   

Revenir en haut Aller en bas
 
problème remontage amortisseur avant...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Suspension-
Sauter vers: